<!DOCTYPE html>
<html lang="pl-PL">
  <head>
          <script src="/_sess/script.js" async></script>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">

    <script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script>

          <meta property="site.name" content="Sławno Nasze Miasto" >
        <title>Uroczyste spotkanie na początku 2020 roku w Darłowie [ZDJĘCIA] | Sławno Nasze Miasto</title>
        <meta property="fb:app_id" content="235398489840878" >
        <meta property="fb:admins" content="538240225" >
        <meta name="description" content="W Karczmie Rzymskiej w Darłowie oddział Polskiego Związku Emerytów, Rencistów i Inwalidów dla swoich członków zorganizował uroczyste spotkanie opłatkowe." >
        <link rel="canonical" href="https://slawno.naszemiasto.pl/uroczyste-spotkanie-na-poczatku-2020-roku-w-darlowie-zdjecia/ar/c1-7509029" >
        <meta property="og:title" content="Uroczyste spotkanie na początku 2020 roku w Darłowie [ZDJĘCIA]" >
        <meta property="og:description" content="&amp;nbsp;" >
        <meta property="og:type" content="article" >
        <meta property="og:locale" content="pl_PL" >
        <meta property="og:site_name" content="Sławno Nasze Miasto" >
        <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/80/24/5e1eb9465ec7e_o_full.jpg" >
        <meta property="og:url" content="https://slawno.naszemiasto.pl/uroczyste-spotkanie-na-poczatku-2020-roku-w-darlowie/ar/c1-7509029" >
        <meta property="og:image:type" content="image/jpeg" >
        <meta name="twitter:description" content="&amp;nbsp;" >
        <meta name="twitter:card" content="summary_large_image" >
        <meta name="twitter:title" content="Uroczyste spotkanie na początku 2020 roku w Darłowie [ZDJĘCIA]" >
        <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/80/24/5e1eb9465ec7e_o_full.jpg" >
        <meta property="article:published_time" content="2020-01-15T08:05:06.000000+01:00" >
        <meta property="article:modified_time" content="2020-01-15T08:05:06.000000+01:00" >
        <meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/" >
        <meta property="article:author" content="Tomasz Turczyn" >
        <meta property="article:tag" content="darłowo emeryci" >
        <meta property="article:tag" content="opłatek darłowo" >
        <meta property="article:tag" content="darłowo miasto zdjęcia" >
        <meta property="article:tag" content="hospicjim darłowo" >
      <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
    <script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;
  var is_antiadblock_enabled = (function () {
    var cookies = document.cookie;
    return cookies.replace(/ /g, '').indexOf("adb=1") !== -1
  })();

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  if (is_antiadblock_enabled) {
    ad_standard = window.PPAdsConfig.BETTER_ADS;
    ad_recover = 'antiadblock';
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>

          <script>
  window.PPHeaderBidding = window.PPHeaderBidding || {};
  window.PPHeaderBidding.v3 = {
    init: function () {
      (function () {
        window.yb_configuration = { lazyLoad: true };

        window.PPAdsConfig = window.PPAdsConfig || {};
        window.PPAdsConfig.fastDefineSlots = true;

        window.googletag = window.googletag || {};
        window.googletag.cmd = window.googletag.cmd || [];
        window.googletag.cmd.push(function () { window.googletag.pubads().disableInitialLoad(); });

        window.PPAds = window.PPAds || {queue: []};
        window.PPAds.queue.push(function () {
          window.PPAds.enableHeaderBidding(true);
        });

        // element do wyrzucenia, po przepięciu reguł targetingu przez Yieldbird w zadaniu PK-12872
        window.PPAds.queue.push(function () {
          window.PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', (Math.random() >= 0.1 ? '1' : '0'));
        });

        var mainScript = document.createElement('script');
        mainScript.async = true;
        mainScript.src = 'https://jscdn.yieldbird.com/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js';

        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
      })();
    },
    handleLoadError: function() {
      (function() {
        var yieldbirdLoadedSuccessfully = function () {
          return Object.keys(window.Yieldbird).length > 1;
        };

        var refreshSlots = function() {
          if (!yieldbirdLoadedSuccessfully()) {
            window.googletag.cmd.push(function() {
              window.googletag.pubads().refresh();
            });
          }
        };

        var doDelayedRefresh = function () {
          window.addEventListener('DOMContentLoaded', function () {
            setTimeout(function() {
              refreshSlots();
            }, 2000);
          });
        };
        doDelayedRefresh();
      })();
    },
  };

  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.PPHeaderBidding.v3.init();
    window.PPHeaderBidding.v3.handleLoadError();
  }
</script>

      
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>

<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>


<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.36.0/js/main.js"></script>
<script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;
  var is_antiadblock_enabled = (function () {
    var cookies = document.cookie;
    return cookies.replace(/ /g, '').indexOf("adb=1") !== -1
  })();

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  if (is_antiadblock_enabled) {
    ad_standard = window.PPAdsConfig.BETTER_ADS;
    ad_recover = 'antiadblock';
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  PPAds.queue.push(function () {
    PPAds.setClientId('134579212');

    
    PPAds.app.getSlotTemplate()
      .setAdUnitParts({"siteName":"naszemiasto","categoryName":"wiadomosci","pageType":"artykul"})
          .setDefaultTargeting('typstr', 'artykul');
    
    if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
      PPAds.setAllowedGroups(['acceptable_ads']);
      var PPPrebidScriptElement = document.createElement('script');
PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.36.0/libs/prebid.js';
(document.head || document.body).appendChild(PPPrebidScriptElement);
var prebidConfig = {"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}};
var prebidAdUnits = PPAds.prebid.generateAdUnits(prebidConfig);

if (typeof PPAds.prebid !== 'undefined') {
  PPAds.prebid.disableClientInitialLoad();
  PPAds.prebid.addAdUnits(prebidAdUnits);
  PPAds.prebid.run();
  PPAds.prebid.refresh();
}    }

    PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
    PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

    
    
    if (PPAds.adsDefender !== undefined) {
      PPAds.adsDefender.tryDefend()
    }

          var desktop_breakpoint_min = 1024
      var current_device = 'desktop';
      if (current_device === 'desktop' && window.innerWidth < desktop_breakpoint_min) {
        PPAds.app.getSlotTemplate().appendTargeting('c_device', 'tablet');
      } else {
        PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
      }
    

          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.56.0');
      });

  window.addEventListener('DOMContentLoaded', function () {
    PPAds.queue.push(function () {
      PPAds.app.finish();
    });
  });
</script>

          <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "7509029");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art_gal");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL3213011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0949833"]);
             PPAds.app.getSlotTemplate().appendTargeting('miasto', "slawno");
             PPAds.app.getSlotTemplate().appendTargeting('region', "zachodniopomorskie");
         });
</script>

              <style>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</style>


          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/css/peacock/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/css/peacock/components.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/css/peacock/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/css/peacock/atoms.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/css/peacock/layouts.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/css/peacock/layouts.css"></noscript>

    
        <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#2196F3">
<meta name="theme-color" content="#2196F3">


    <script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var d=[];for(var s in a)a.hasOwnProperty(s)&&d.push(encodeURI(s+"="+a[s]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(d.join("&"))}return!1};</script>


    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&sourceId=pp_zaint" async></script>

    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true,"performance_analytics":true}});
</script>

          <style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
  })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-T26GKDF':true});</script>

      <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

<script type="text/javascript">
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>



        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,900|Poppins:400,700&subset=latin,latin-ext" crossorigin>



    <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/css/_colors/blue.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/css/_colors/blue.css"></noscript>
  
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/js/libs/containerqueries.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;}}"></script>

<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>

  </head>

  <body class="nsk">
      <script type="text/javascript">
  if ((Math.random() <= 0.05)) {
    window.jsperformance = {
      app: "projekt_nsk",
    }

    var script = window.document.createElement('script');
    script.src = "https://s-nsk.ppstatic.pl/assets/commons/v1.1.0/js/compiled/performance.new.min.js";
    script.defer = true;

    var firstScript = window.document.getElementsByTagName('script')[0];
    firstScript.parentNode.insertBefore(script, firstScript);
  }
</script>

    <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/js/compiled/duplicatesDetect.min.js"></script>

          <div id="siteHeader" class="componentsSiteHeader">
        <div id="dfp-sponsoring"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');

    
    var resolutions = [[1920,170],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script>

                      <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar1449866967"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <div class="componentsNavigationNavbar__brand"><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'slawno');
          event.appendParam('province', 'zachodniopomorskie');
    
    PPEvents.listen('location');
  });
</script><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=Fakty_i_opinie_Slawno,link_url=https%3A%2F%2Fslawno.naszemiasto.pl%2Fwydarzenia%2Furzad-miasta%2F"
          ><a class="componentsNavigationNavbar__hrefTop" href="https://slawno.naszemiasto.pl/wydarzenia/urzad-miasta/" rel="noopener">Fakty i opinie Sławno</a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><a class="componentsNavigationNavbar__href" href="https://slawno.naszemiasto.pl" rel="noopener" aria-label="Strona główna Nasze Miasto"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a></div></div><div id="componentsNavigationNavbar1449866967Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons large-wide"><div class="atomsIcons component" data-event-position="atomsIcons" data-event-name="atomsIcons" data-event-type="click"><a
      href="https://slawno.naszemiasto.pl/wyszukiwarka/"
      class="atomsIcons__icon atomsIcons__icon--search"
      rel="noopener"
      target="_self"
      data-event-position="icon--search"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M14.682 12.4L18 15.75 15.772 18l-3.319-3.353a8 8 0 1 1 2.229-2.247zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/></g></svg><span class="atomsIcons__title">Wyszukiwarka</span></a><a
      href="https://www.telemagazyn.pl"
      class="atomsIcons__icon atomsIcons__icon--tv"
      rel="noopener"
      target="_blank"
      data-event-position="icon--tv"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M16 12h2v-1h-2v1zm0-3h2V8h-2v1zM2 17h12V7H2v10zM19.048 4.854h-8.534l3.95-4.147L13.79 0 9.524 4.48 5.415.165l-.673.708 3.791 3.98H.953c-.524 0-.953.45-.953 1v13c0 .55.429 1 .952 1h18.096c.523 0 .952-.45.952-1v-13c0-.55-.429-1-.952-1z"/></g></svg><span class="atomsIcons__title">Program TV</span></a><a
      href="https://slawno.naszemiasto.pl/pogoda/"
      class="atomsIcons__icon atomsIcons__icon--weather"
      rel="noopener"
      target="_self"
      data-event-position="icon--weather"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M5.863 18.114l.758-2.78h1.726l-.877 3.218a.833.833 0 1 1-1.607-.438zm-2.324-2.87c.312.057.633.09.961.09h.742l-1.105 4.052a.833.833 0 1 1-1.608-.439l1.01-3.704zm5.656 3.703l.984-3.613h1.731l-1.106 4.051a.833.833 0 1 1-1.609-.438zm3.334-.833l.766-2.808a8.007 8.007 0 0 0 1.816-.325l-.975 3.571a.83.83 0 0 1-1.023.585.833.833 0 0 1-.584-1.023zM12.752 0C16.748 0 20 3.253 20 7.251c0 3.997-3.252 7.25-7.248 7.25H4.5A4.505 4.505 0 0 1 0 10a4.505 4.505 0 0 1 4.5-4.501c.332 0 .68.048 1.092.149l.088.023.019-.082A7.213 7.213 0 0 1 12.752 0zm-.11 12.5C15.596 12.5 18 10.146 18 7.25 18 4.355 15.596 2 12.642 2c-2.5 0-4.644 1.664-5.215 4.047l-.391 1.628-1.655-.41a2.721 2.721 0 0 0-.66-.094C3.22 7.17 2 8.367 2 9.835c0 1.47 1.221 2.665 2.72 2.665h7.922z"/></g></svg><span class="atomsIcons__title">Pogoda</span></a><a
      href="https://slawno.naszemiasto.pl/ogloszenia/"
      class="atomsIcons__icon atomsIcons__icon--gratka"
      rel="noopener"
      target="_blank"
      data-event-position="icon--gratka"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 744 1024" height="20"><g><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></g></svg><span class="atomsIcons__title">Ogłoszenia</span></a><a
      href="https://slawno.naszemiasto.pl/uzytkownik/profil/edycja"
      class="atomsIcons__icon atomsIcons__icon--user"
      rel="noopener"
      target="_self"
      data-event-position="icon--user"
    ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M712.348 636.661c151.374 35.617 267.13 178.087 267.13 342.817v44.522h-979.478v-44.522c0-164.73 111.304-302.748 267.13-342.817-80.139-66.783-133.565-169.183-133.565-280.487 0-195.896 160.278-356.174 356.174-356.174s356.174 160.278 356.174 356.174c0 115.757-53.426 213.704-133.565 280.487zM222.609 356.174c0 146.922 120.209 267.13 267.13 267.13s267.13-120.209 267.13-267.13-120.209-267.13-267.13-267.13-267.13 120.209-267.13 267.13zM93.496 934.957h792.487c-22.261-124.661-129.113-222.609-262.678-222.609h-267.13c-133.565 0-240.417 97.948-262.678 222.609z"></path></g></svg><span class="atomsIcons__title">Moje konto</span></a></div></div><div class="componentsNavigationNavbar__list large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu886913035" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="https://slawno.naszemiasto.pl/wydarzenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Wiadomości"
                    data-event-position="link" data-event-params="link_label=Wiadomosci,link_index=1"
        >Wiadomości</a></li><li class="atomsMenu__item js-item"><a href="https://slawno.naszemiasto.pl/rozrywka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Rozrywka"
                    data-event-position="link" data-event-params="link_label=Rozrywka,link_index=2"
        >Rozrywka</a></li><li class="atomsMenu__item js-item"><a href="https://slawno.naszemiasto.pl/quizy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Quizy"
                    data-event-position="link" data-event-params="link_label=Quizy,link_index=3"
        >Quizy</a></li><li class="atomsMenu__item js-item"><a href="https://slawno.naszemiasto.pl/ogloszenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Ogłoszenia"
                    data-event-position="link" data-event-params="link_label=Ogloszenia,link_index=4"
        >Ogłoszenia</a></li><li class="atomsMenu__item js-item"><a href="https://slawno.naszemiasto.pl/firmy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Firmy"
                    data-event-position="link" data-event-params="link_label=Firmy,link_index=5"
        >Firmy</a></li><li class="atomsMenu__item js-item"><a href="https://slawno.naszemiasto.pl/sport/"
          class="atomsMenu__link"
          rel="noopener"
          title="Sport"
                    data-event-position="link" data-event-params="link_label=Sport,link_index=6"
        >Sport</a></li><li class="atomsMenu__item js-item"><a href="https://slawno.naszemiasto.pl/biznes/"
          class="atomsMenu__link"
          rel="noopener"
          title="Biznes"
                    data-event-position="link" data-event-params="link_label=Biznes,link_index=7"
        >Biznes</a></li><li class="atomsMenu__item js-item"><a href="https://slawno.naszemiasto.pl/praca/"
          class="atomsMenu__link"
          rel="noopener"
          title="Praca"
                    data-event-position="link" data-event-params="link_label=Praca,link_index=8"
        >Praca</a></li><li class="atomsMenu__item js-item"><a href="https://slawno.naszemiasto.pl/turystyka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Turystyka"
                    data-event-position="link" data-event-params="link_label=Turystyka,link_index=9"
        >Turystyka</a></li><li class="atomsMenu__item js-item"><a href="https://slawno.naszemiasto.pl/moto/"
          class="atomsMenu__link"
          rel="noopener"
          title="Motoryzacja"
                    data-event-position="link" data-event-params="link_label=Motoryzacja,link_index=10"
        >Motoryzacja</a></li><li id="atomsMenu886913035Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu886913035Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsMenu886913035', 'atomsMenu'))
        .init();
    }
  });
</script></div></div><div id="componentsNavigationNavbar1449866967Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>

<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsNavigationNavbar1449866967', 'componentsNavigationNavbar'))
        .init([]);
    }
  });
</script>




                          <div class="componentsSlotsWelcomeScreen component" data-event-position="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen597043144">
  <div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
          <a class="componentsSlotsWelcomeScreen__href" href="https://slawno.naszemiasto.pl" rel="noopener">
        <svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg>

      </a>
        <div class="componentsSlotsWelcomeScreen__actions">
      <span class="componentsSlotsWelcomeScreen__counter">reklama</span>
      <button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen597043144CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038"/>
</g>
</g>
</svg>
</button>
    </div>
  </div>
  <div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen597043144AdContainer">
    <div id="dfp-layer"  >
</div>

    <script>
      var currentDate = new Date();
    currentDate.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    document.cookie = 'ppa_preload_layer=1; expires=' + currentDate.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"naszemiasto","categoryName":"pozostale","pageType":null});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
    PPAds.preloadSlot(slot);
  });
</script>

  </div>
</div>
<script>
  window.PPAds.queue.push(function () {
    window.PPAds.listenToForSlotName(window.PPAds.event.AD_RENDER_ENDED, 'layer', function (param) {
      var node = document.getElementById('componentsSlotsWelcomeScreen597043144');
      node.style.setProperty('display', 'block', 'important');
    });
  });
</script>
<script>
  require.config({
    context: 'components/slots/welcome-screen',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/js/compiled/",
    waitSeconds: 60
  })(['components/slots/welcome-screen'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsWelcomeScreen597043144', 'componentsSlotsWelcomeScreen'))
        .init();
    }
  });
</script>




              </div>
    
                <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>




          <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://slawno.naszemiasto.pl/uroczyste-spotkanie-na-poczatku-2020-roku-w-darlowie-zdjecia/ar/c1-7509029",
    "headline": "Uroczyste spotkanie na pocz\u0105tku 2020 roku w Dar\u0142owie [ZDJ\u0118CIA]",
    "description": "W Karczmie Rzymskiej w Dar\u0142owie oddzia\u0142 Polskiego Zwi\u0105zku Emeryt\u00f3w, Rencist\u00f3w i Inwalid\u00f3w dla swoich cz\u0142onk\u00f3w zorganizowa\u0142 uroczyste spotkanie op\u0142atkowe.",
    "datePublished": "2020-01-15T08:05:06.000000+01:00",
    "dateModified": "2020-01-15T08:05:06.000000+01:00",
    "author": {
        "@type": "Person",
        "name": "Tomasz Turczyn"
    },
    "publisher": {
        "@type": "Organization",
        "name": "S\u0142awno Nasze Miasto",
        "url": "https://slawno.naszemiasto.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/images/_sites/logo/png/naszemiasto.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/80/24/5e1eb9465ec7e_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>




    
  <div class="atomsCell atomsCell--top component" data-event-position="atomsCell">
                                <div id="dfp-gora1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');

    
    var resolutions = [[750,200],[728,90],[750,100],[750,300],[980,200],[980,300],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[750,200],[750,100]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('abp');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script>

            </div>



<main class="layoutsContainer"><article class="layoutsGrid layoutsGrid--first"><header class="cq-container layoutsGrid__top  medium-narrow large-wide" data-event-position="layoutsGrid__top"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://slawno.naszemiasto.pl",
                "name": "S\u0142awno"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://slawno.naszemiasto.pl/wydarzenia/",
                "name": "Wiadomo\u015bci"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://slawno.naszemiasto.pl/wydarzenia/urzad-miasta/",
                "name": "Urz\u0105d miasta"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Sławno" href="https://slawno.naszemiasto.pl" class="atomsNavigationBreadcrumbs__link">Sławno</a></li><li class="atomsNavigationBreadcrumbs__element  "><a title="Wiadomości" href="https://slawno.naszemiasto.pl/wydarzenia/" class="atomsNavigationBreadcrumbs__link">Wiadomości</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Urząd miasta" href="https://slawno.naszemiasto.pl/wydarzenia/urzad-miasta/" class="atomsNavigationBreadcrumbs__link">Urząd Miasta</a></li></ul></div></nav>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci","fakty-i-opinie","z-regionu","mieszkancy-informuja","z-polski","info-z-polski","lokalne"]);
         });
</script><header class="atomsArticleHead component" data-event-position="atomsArticleHead" id="atomsArticleHead1144280419"><h1 class="atomsArticleHead__title" data-event-position="atomsArticleHead__title">Uroczyste spotkanie na początku 2020 roku w Darłowie [ZDJĘCIA]</h1><span class="atomsArticleHead__body" data-event-position="atomsArticleHead__body"><a class="atomsArticleAuthor component" data-event-position="atomsArticleAuthor" href=/autorzy/tomasz-turczyn/au/767><div class="atomsArticleAuthor__imageWrapper"><img
        class="atomsArticleAuthor__authorImg lazyload"
        alt="Tomasz Turczyn"
        data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/images/author.svg"
      /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Tomasz Turczyn</span></a><span class="atomsArticleHead__dates" data-event-position="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead1144280419PublishedAt"
        ><time datetime="2020-01-15T08:05:06+01:00" title="2020-01-15 08:05:06">15.01.2020</time></span></span></span></header>
<script>
  require.config({
    context: 'atoms/article/head',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/head'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleHead1144280419', 'atomsArticleHead'))
        .init({"published_at":"2020-01-15T08:05:06.000000+01:00"});
    }
  });
</script></header><div class="cq-container layoutsGrid__left  medium-narrow large-narrow" data-event-position="layoutsGrid__left"><div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery149054914"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/80/24/5e1eb9465ec7e_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink"
            href="https://slawno.naszemiasto.pl/uroczyste-spotkanie-na-poczatku-2020-roku-w-darlowie/ga/c1-7509029/zd/50366509"
            title=""
            rel="noopener"
            data-event-position="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/80/24/5e1eb9465ec7e_o_medium.jpg"
              data-image-type="articles"
            /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(12 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__captionDescription"></span><span class="componentsArticleGallery__author">Nadesłane LW</span></figcaption></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--1"
            href="https://slawno.naszemiasto.pl/uroczyste-spotkanie-na-poczatku-2020-roku-w-darlowie/ga/c1-7509029/zd/50366503"
            title="Darłowo"
            rel="noopener"
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload"
              alt="Darłowo"
              data-src="https://d-art.ppstatic.pl/kadry/k/r/79/28/5e1eb942de044_o_small.jpg"
              data-image-type="articles"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--2"
            href="https://slawno.naszemiasto.pl/uroczyste-spotkanie-na-poczatku-2020-roku-w-darlowie/ga/c1-7509029/zd/50366505"
            title="Darłowo"
            rel="noopener"
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload"
              alt="Darłowo"
              data-src="https://d-art.ppstatic.pl/kadry/k/r/82/72/5e1eb9436a9a5_o_small.jpg"
              data-image-type="articles"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--3"
            href="https://slawno.naszemiasto.pl/uroczyste-spotkanie-na-poczatku-2020-roku-w-darlowie/ga/c1-7509029/zd/50366507"
            title="Darłowo"
            rel="noopener"
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload"
              alt="Darłowo"
              data-src="https://d-art.ppstatic.pl/kadry/k/r/82/72/5e1eb943de89d_o_small.jpg"
              data-image-type="articles"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--4"
            href="https://slawno.naszemiasto.pl/uroczyste-spotkanie-na-poczatku-2020-roku-w-darlowie/ga/c1-7509029/zd/50366509"
            title="Darłowo"
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(12 zdjęć)</span></span></div><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload"
              alt="Darłowo"
              data-src="https://d-art.ppstatic.pl/kadry/k/r/e4/25/5e1eb94cab1c0_o_small.jpg"
              data-image-type="articles"
            /></a></div></div></div><div class="atomsCell component" data-event-position="atomsCell"></div><div class="componentsArticleLead component" data-event-position="componentsArticleLead">W Karczmie Rzymskiej w Darłowie oddział Polskiego Związku Emerytów, Rencistów i Inwalidów dla swoich członków zorganizował uroczyste spotkanie opłatkowe.</div><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');

    
    var resolutions = [[750,300],[750,200],[750,100],[728,90],[300,250],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><article class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position="componentsArticleContent" id="componentsArticleContent685134867"><div class="md"><p><strong>Rozpoczął je występ tańczących i śpiewających dzieci </strong>z Niepublicznego Przedszkola „Promyczek”. Spotkanie zaszczycili przewodniczący Rady Miejskiej Czesław Woźniak, franciszkanin o Stanisław reprezentujący proboszcza Parafii M.B. Częstochowskiej, dyrektor Hospicjum w Darłowie ks. Krzysztof Sendecki, prezes Klubu Pionierów Bożena Tomalak, prezes Klubu Amazonek Elżbieta Betlińska, kierownik referatu oświaty i spraw społecznych w UM dr Zbigniew Mielczarski. </p></div><section class="componentsRecommendationsSelected component" data-event-position="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position="componentsRecommendationsSelected__title">Czytaj także</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="/niespelna-18-letni-hubert-idasiak-z-kowalewic-w-kadrze/ar/c2-7508317"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/eb/15/5e1dbf187c094_o_small.jpg"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle">Niespełna 18-letni Hubert Idasiak z Kowalewic w kadrze pierwszego zespołu SSC Napoli</span></a></li></ul></section><div class="md"><p><strong>Wszystkich przybyłych i zaproszonych gości powitała Danuta Puczyńska</strong> prezes darłowskiego oddziału PZERiI oraz złożyła noworoczne życzenia wszystkim przybyłym. Odczytał Ewangelię i udzielił błogosławieństwa ks. Krzysztof Sendecki. Przy choince i świecach z radością i uśmiechem składano sobie noworoczne życzenia i łamano opłatkiem. Stoły uginały się pod pysznymi pierogami, krokietami, sałatkami, smacznymi śledziami, ciastami, owocami i słodyczami. Wszystko to popijano czerwonym barszczykiem, kawą i herbatą. Specjalny program artystyczny na tę tradycyjną uroczystość opłatkową przygotowała grupa seniorów pod kierownictwem Elżbiety Gagjew. </p></div><section class="componentsRecommendationsSelected component" data-event-position="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position="componentsRecommendationsSelected__title">Czytaj także</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="/zespol-szkol-morskich-w-darlowie-podsumowal-wyjatkowy-dla/ar/c1-7508863"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/76/7c/5e1e13e260148_o_small.jpg"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle">Zespół Szkół Morskich w Darłowie podsumował wyjątkowy dla niego 28 Finał WOŚP [ZDJĘCIA]</span></a></li></ul></section><div class="md"><p>Czytano okolicznościowe wiersze o tematyce świątecznej. Czytali je m. in. Elżbieta Gagjew, Jolanta Grykień, Władysław Szymczak i inni. Mnie szczególnie urzekł wiersz Izabeli Kalickiej p.t. „Wieczór wigilijny”. Jak zwykle na wysokości zadania stanął zespół chóralno- muzyczny „Kolorowe Nutki”, który przy akompaniamencie akordeonisty Jerzego Płatka śpiewał kolędy. To była piękna uroczystość pełna wzruszeń, ciepła, zapachu choinki i wspólnego śpiewania najpiękniejszych polskich kolęd i pastorałek.</p></div><div class="componentsArticleGallery componentsArticleGallery--compactHorizontal component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery201216361"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/ed/2a/5e1d9f341f820_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink"
            href="https://slawno.naszemiasto.pl/studniowka-zsm-darlowo-2020-nowe-zdjecia-wideo-podsumowanie/ga/c1-7507891/zd/50345759"
            title=""
            rel="noopener"
            data-event-position="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/ed/2a/5e1d9f341f820_o_medium.jpg"
              data-image-type="articles"
            /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(26 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"></figcaption><div class="componentsArticleGallery__descriptionWrapper"><p class="componentsArticleGallery__description" itemprop="description">
            Studniówka ZSM Darłowo 2020 [NOWE ZDJĘCIA, wideo] - podsumowanie balu
          </p></div></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--1"
            href="https://slawno.naszemiasto.pl/studniowka-zsm-darlowo-2020-nowe-zdjecia-wideo-podsumowanie/ga/c1-7507891/zd/50345479"
            title="ZSM Darłowo"
            rel="noopener"
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload"
              alt="ZSM Darłowo"
              data-src="https://d-art.ppstatic.pl/kadry/k/r/fd/d9/5e1d9e0ee1f90_o_small.jpg"
              data-image-type="articles"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--2"
            href="https://slawno.naszemiasto.pl/studniowka-zsm-darlowo-2020-nowe-zdjecia-wideo-podsumowanie/ga/c1-7507891/zd/50345533"
            title="ZSM Darłowo"
            rel="noopener"
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload"
              alt="ZSM Darłowo"
              data-src="https://d-art.ppstatic.pl/kadry/k/r/59/c6/5e1d9e271936d_o_small.jpg"
              data-image-type="articles"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--3"
            href="https://slawno.naszemiasto.pl/studniowka-zsm-darlowo-2020-nowe-zdjecia-wideo-podsumowanie/ga/c1-7507891/zd/50345619"
            title="ZSM Darłowo"
            rel="noopener"
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload"
              alt="ZSM Darłowo"
              data-src="https://d-art.ppstatic.pl/kadry/k/r/d4/0d/5e1d9e43eee84_o_small.jpg"
              data-image-type="articles"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--4"
            href="https://slawno.naszemiasto.pl/studniowka-zsm-darlowo-2020-nowe-zdjecia-wideo-podsumowanie/ga/c1-7507891/zd/50345759"
            title="ZSM Darłowo"
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(26 zdjęć)</span></span></div><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload"
              alt="ZSM Darłowo"
              data-src="https://d-art.ppstatic.pl/kadry/k/r/72/86/5e1d9e6115c7b_o_small.jpg"
              data-image-type="articles"
            /></a></div></div></div><div class="md"></div><div class="componentsPromotionsVideo component" data-event-position="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480", data-url="https://get.x-link.pl/c456a830-5ac3-8190-1773-2d597a8e3fab,cb246fba-e3e7-5778-f631-71e679b4d4cd,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
        Flesz - rekordowy finał WOŚP, hitem &quot;Dzień z Tuskiem&quot;
      </p></div></div><section class="atomsArticleStickyVideo component" data-event-position="atomsArticleStickyVideo" id="atomsArticleStickyVideo1062966740" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo1062966740Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo1062966740Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo1062966740Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleStickyVideo1062966740', 'atomsArticleStickyVideo'))
        .init({"content_id":"componentsArticleContent685134867","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
    }
  });
</script><div class="atomsAdsBrandingVideo component" data-event-position="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1572304768"></div><script></script><script>
  require.config({
    context: 'atoms/ads/branding-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/ads/branding-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsAdsBrandingVideo1572304768', 'atomsAdsBrandingVideo'))
        .init();
    }
  });
</script></article>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleContent685134867', 'componentsArticleContent'))
        .init({"internal_domains":[]});
    }
  });
</script><div id="dfp-intertext"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext', '');

    
    var resolutions = [];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {"url":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*d3d9e5836aacb5fb4cb45467c612e519&prefix=pp"});
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position="componentsArticleFoot">
      <p class="atomsArticleFootSource component" data-event-position="atomsArticleFootSource"><span class="atomsArticleFootSource__label" data-event-position="atomsArticleFootSource__label">Materiał oryginalny: </span><a class="atomsArticleFootSource__link" data-event-position="atomsArticleFootSource__link" href="https://slawno.naszemiasto.pl/uroczyste-spotkanie-na-poczatku-2020-roku-w-darlowie-zdjecia/ar/c1-7509029">Uroczyste spotkanie na początku 2020 roku w Darłowie [ZDJĘCIA] - Sławno Nasze Miasto</a></p>
  
  
      <ul class="atomsArticleFootTags component" data-event-position="atomsArticleFootTags"><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=darlowo_emeryci,index=1"
        href="https://slawno.naszemiasto.pl/tag/darlowo-emeryci"
        title="darłowo emeryci"
        rel="noopener tag"
      >darłowo emeryci</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=oplatek_darlowo,index=2"
        href="https://slawno.naszemiasto.pl/tag/oplatek-darlowo"
        title="opłatek darłowo"
        rel="noopener tag"
      >opłatek darłowo</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=darlowo_miasto_zdjec...,index=3"
        href="https://slawno.naszemiasto.pl/tag/darlowo-miasto-zdjecia"
        title="darłowo miasto zdjęcia"
        rel="noopener tag"
      >darłowo miasto zdjęc...</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=hospicjim_darlowo,index=4"
        href="https://slawno.naszemiasto.pl/tag/hospicjim-darlowo"
        title="hospicjim darłowo"
        rel="noopener tag"
      >hospicjim darłowo</a></li></ul>
  
  <div class="atomsArticleFootTools component" data-event-position="atomsArticleFootTools" data-event-name="atomsArticleFootTools" data-event-type="click" id="atomsArticleFootTools1386323706"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--color" data-event-position="atomsArticleFootTools__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z"/></g></svg>

              Dodaj komentarz
          </button><div class="atomsArticleFootTools__icons" data-event-position="atomsArticleFootTools__icons"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--hidden js-hide" data-event-position="atomsArticleFootTools__button" data-event-params="link_img=Share"
      id="atomsArticleFootTools1386323706Share"
    ><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z"/></g></svg>

      Udostępnij
    </button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=facebook"
      id="atomsArticleFootTools1386323706Facebook"
      title="Udostępnij!"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=twitter"
      id="atomsArticleFootTools1386323706Twitter"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=mail"
      id="atomsArticleFootTools1386323706Mail"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z"/></g></svg></button></div></div>
<script>
  require.config({
    context: 'atoms/article/foot/tools',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/foot/tools'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleFootTools1386323706', 'atomsArticleFootTools'))
        .init();
    }
  });
</script>
</div>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["darlowo-emeryci","oplatek-darlowo","darlowo-miasto-zdjecia","hospicjim-darlowo"]);
         });
</script><div class="atomsCommentsSection component" data-event-position="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection324104108"><div class="atomsCommentsSection__layer" data-event-position="atomsCommentsSection__layer" id="atomsCommentsSection324104108Layer"><div class="atomsCommentsSection__wrapper" data-event-position="atomsCommentsSection__wrapper" id="atomsCommentsSection324104108Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection324104108LayerNav"><h2 class="atomsCommentsSection__title" data-event-position="atomsCommentsSection__title">
          Komentarze
          <span class="atomsCommentsSection__count" data-event-position="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position="atomsCommentsSection__scrollTop" id="atomsCommentsSection324104108ScrollTop"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position="atomsCommentsSection__close" id="atomsCommentsSection324104108Close"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position="atomsCommentsSection__layerContent"><div class="atomsCommentsForm component" data-event-position="atomsCommentsForm"  data-event-name="atomsCommentsForm" data-event-type="click" id="atomsCommentsForm461775143" data-comment-form><div class="atomsCommentsForm__alert" data-event-position="atomsCommentsForm__alert" id="atomsCommentsForm461775143Alert"></div><label class="atomsCommentsForm__label" data-event-position="atomsCommentsForm__label" for="atomsCommentsForm461775143QuotationInput">
    Cytujesz
    <span id="atomsCommentsForm461775143QuotationLabel"></span><a class="atomsCommentsForm__quotationClear" data-event-position="atomsCommentsForm__quotationClear" id="atomsCommentsForm461775143QuotationClear" href="#javascript;">Anuluj</a>:
  </label><textarea class="atomsCommentsForm__textarea atomsCommentsForm__textarea--quotation" data-event-position="atomsCommentsForm__textarea" id="atomsCommentsForm461775143QuotationInput" rows="4" readonly></textarea><textarea class="atomsCommentsForm__textarea atomsCommentsForm__textarea--content" data-event-position="atomsCommentsForm__textarea" id="atomsCommentsForm461775143ContentInput" rows="4" placeholder="Napisz swój komentarz..."></textarea><div class="atomsCommentsForm__status" data-event-position="atomsCommentsForm__status" id="atomsCommentsForm461775143Status"></div><div class="atomsCommentsForm__nameAvatar" data-event-position="atomsCommentsForm__nameAvatar" id="atomsCommentsForm461775143NameAvatar"></div><input class="atomsCommentsForm__nameInput" data-event-position="atomsCommentsForm__nameInput" id="atomsCommentsForm461775143NameInput" type="text" placeholder="Gość"><div class="atomsCommentsForm__note" data-event-position="atomsCommentsForm__note">
    Ta strona jest chroniona przez reCAPTCHA i obowiązują na niej
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://policies.google.com/privacy" target="_blank" rel="noopener">polityka prywatności</a> oraz
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://policies.google.com/terms" target="_blank" rel="noopener">warunki korzystania z usługi</a> firmy Google.
    Dodając komentarz, akceptujesz
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="/regulamin" target="_blank" rel="noopener">regulamin</a>
    oraz <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://prywatnosc.polskapress.pl/" target="_blank" rel="noopener">Politykę&nbsp;Prywatności</a>.
  </div><div id="atomsCommentsForm461775143Recaptcha" class="g-recaptcha" data-sitekey="6LdnonAUAAAAANr2nSv7-Ytp8GNwGovTT8XvNsWj" data-size="invisible" style="display:none"></div><button class="atomsCommentsForm__button atomsCommentsForm__button--color" data-event-position="atomsCommentsForm__button" data-event-params="label=Opublikuj" id="atomsCommentsForm461775143Submit">Opublikuj</button></div><script>
  require.config({
    context: 'atoms/comments/form',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/form'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsForm461775143', 'atomsCommentsForm'))
        .init({"article_id":"19647801","csrf_token":"3YZArl2xCHu87xwtHNB6vcq1Q7EK9bx6i9tq3-IJ3DM","add_url":"comments\/add","content_limit":4000,"author_limit":26,"section_id":"atomsCommentsSection324104108"});
    }
  });
</script><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position="atomsCommentsListing" id="atomsCommentsListing145544287" data-comment-listing><div class="atomsCommentsReport component" data-event-position="atomsCommentsReport" data-comment-report id="atomsCommentsReport941996510"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport941996510CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></div></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport941996510ReportButton" disabled>
      Zgłoś do moderacji
    </button></div></div><script>
  require.config({
    context: 'atoms/comments/report',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/report'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsReport941996510', 'atomsCommentsReport'))
        .init();
    }
  });
</script><div class="atomsCommentsListing__note" data-event-position="atomsCommentsListing__note" id="atomsCommentsListing145544287NoteAboutEmpty">
      Nikt jeszcze nie skomentował tego artykułu.
    </div><div class="atomsCommentsListing__content" data-event-position="atomsCommentsListing__content" id="atomsCommentsListing145544287Content"></div></section>
  <script>
  require.config({
    context: 'atoms/comments/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsListing145544287', 'atomsCommentsListing'))
        .init({"section_id":"atomsCommentsSection324104108","article_id":"19647801","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1});
    }
  });
</script><button
          class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position="atomsCommentsSection__button"
          id="atomsCommentsSection324104108LoadMore"
          style="display:none"
        >Pokaż więcej</button></div></div></div></div><script>
  require.config({
    context: 'atoms/comments/section',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/section'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsSection324104108', 'atomsCommentsSection'))
        .init();
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');

    
    var resolutions = [[750,200],[750,100],[300,250],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div></div><aside class="cq-container layoutsGrid__right medium-right-column large-right-column" data-event-position="layoutsGrid__right"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');

    
    var resolutions = [[300,600],[300,250],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><section><div id="atomsHeader279110757" class="atomsHeader component" data-event-position="atomsHeader"><h2 id="atomsHeader279110757title"  class="atomsHeader__title atomsHeader__titleContainer ">
        Najnowsze
      </h2></div><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing1569466792"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="1"><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fblokada-portu-zawieszona-armatorzy-jada-na-ponowne-rozmowy%2Far%2Fc1-7509351" data-article-id="19648529"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/blokada-portu-zawieszona-armatorzy-jada-na-ponowne-rozmowy/ar/c1-7509351" title="Blokada portu zawieszona. Armatorzy jadą na ponowne rozmowy z ministerm Gróbarczykiem" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/35/12/5e1ee1b7a3a97_o_medium.jpg"
          alt="Blokada portu zawieszona. Armatorzy jadą na ponowne rozmowy z ministerm Gróbarczykiem"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/blokada-portu-zawieszona-armatorzy-jada-na-ponowne-rozmowy/ar/c1-7509351" title="Blokada portu zawieszona. Armatorzy jadą na ponowne rozmowy z ministerm Gróbarczykiem" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Blokada portu zawieszona. Armatorzy jadą na ponowne rozmowy z ministerm Gróbarczykiem</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--rightColumn component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkupili-woz-strazacki-dla-osp-z-gminy-malechowo-zdjecia%2Far%2Fc1-7509111" data-article-id="19647993"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/kupili-woz-strazacki-dla-osp-z-gminy-malechowo-zdjecia/ar/c1-7509111" title="Kupili wóz strażacki dla OSP z gminy Malechowo [ZDJĘCIA]" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/15/2c/5e1ec89790a38_o_medium.jpg"
          alt="Kupili wóz strażacki dla OSP z gminy Malechowo [ZDJĘCIA]"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/kupili-woz-strazacki-dla-osp-z-gminy-malechowo-zdjecia/ar/c1-7509111" title="Kupili wóz strażacki dla OSP z gminy Malechowo [ZDJĘCIA]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Kupili wóz strażacki dla OSP z gminy Malechowo [ZDJĘCIA]</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--rightColumn component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Furoczyste-spotkanie-na-poczatku-2020-roku-w-darlowie%2Far%2Fc1-7509029" data-article-id="19647801"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/uroczyste-spotkanie-na-poczatku-2020-roku-w-darlowie/ar/c1-7509029" title="Uroczyste spotkanie na początku 2020 roku w Darłowie [ZDJĘCIA]" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/80/24/5e1eb9465ec7e_o_medium.jpg"
          alt="Uroczyste spotkanie na początku 2020 roku w Darłowie [ZDJĘCIA]"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/uroczyste-spotkanie-na-poczatku-2020-roku-w-darlowie/ar/c1-7509029" title="Uroczyste spotkanie na początku 2020 roku w Darłowie [ZDJĘCIA]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Uroczyste spotkanie na początku 2020 roku w Darłowie [ZDJĘCIA]</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--rightColumn component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzespol-szkol-morskich-w-darlowie-podsumowal-wyjatkowy-dla%2Far%2Fc1-7508863" data-article-id="19647435"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/zespol-szkol-morskich-w-darlowie-podsumowal-wyjatkowy-dla/ar/c1-7508863" title="Zespół Szkół Morskich w Darłowie podsumował wyjątkowy dla niego 28 Finał WOŚP [ZDJĘCIA]" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/76/7c/5e1e13e260148_o_medium.jpg"
          alt="Zespół Szkół Morskich w Darłowie podsumował wyjątkowy dla niego 28 Finał WOŚP [ZDJĘCIA]"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/zespol-szkol-morskich-w-darlowie-podsumowal-wyjatkowy-dla/ar/c1-7508863" title="Zespół Szkół Morskich w Darłowie podsumował wyjątkowy dla niego 28 Finał WOŚP [ZDJĘCIA]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Zespół Szkół Morskich w Darłowie podsumował wyjątkowy dla niego 28 Finał WOŚP [ZDJĘCIA]</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="4"><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--rightColumn component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fniespelna-18-letni-hubert-idasiak-z-kowalewic-w-kadrze%2Far%2Fc2-7508317" data-article-id="19646015"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/niespelna-18-letni-hubert-idasiak-z-kowalewic-w-kadrze/ar/c2-7508317" title="Niespełna 18-letni Hubert Idasiak z Kowalewic w kadrze pierwszego zespołu SSC Napoli" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/eb/15/5e1dbf187c094_o_medium.jpg"
          alt="Niespełna 18-letni Hubert Idasiak z Kowalewic w kadrze pierwszego zespołu SSC Napoli"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/niespelna-18-letni-hubert-idasiak-z-kowalewic-w-kadrze/ar/c2-7508317" title="Niespełna 18-letni Hubert Idasiak z Kowalewic w kadrze pierwszego zespołu SSC Napoli" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Niespełna 18-letni Hubert Idasiak z Kowalewic w kadrze pierwszego zespołu SSC Napoli</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--rightColumn component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fstudniowka-zsm-darlowo-2020-nowe-zdjecia-wideo-podsumowanie%2Far%2Fc1-7507891" data-article-id="19645065"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/studniowka-zsm-darlowo-2020-nowe-zdjecia-wideo-podsumowanie/ar/c1-7507891" title="Studniówka ZSM Darłowo 2020 [NOWE ZDJĘCIA, wideo] - podsumowanie balu" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/ed/2a/5e1d9f341f820_o_medium.jpg"
          alt="Studniówka ZSM Darłowo 2020 [NOWE ZDJĘCIA, wideo] - podsumowanie balu"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/studniowka-zsm-darlowo-2020-nowe-zdjecia-wideo-podsumowanie/ar/c1-7507891" title="Studniówka ZSM Darłowo 2020 [NOWE ZDJĘCIA, wideo] - podsumowanie balu" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Studniówka ZSM Darłowo 2020 [NOWE ZDJĘCIA, wideo] - podsumowanie balu</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="6"><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--rightColumn component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmamy-koncowy-dokument-raport-zespolu-roboczego-dotyczacy%2Far%2Fc14-7507939" data-article-id="19645149"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/mamy-koncowy-dokument-raport-zespolu-roboczego-dotyczacy/ar/c14-7507939" title="Mamy końcowy dokument - raport zespołu roboczego - dotyczący Szpitala Powiatowego w Sławnie" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/55/ef/5e1da01209961_o_medium.jpg"
          alt="Mamy końcowy dokument - raport zespołu roboczego - dotyczący Szpitala Powiatowego w Sławnie"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/mamy-koncowy-dokument-raport-zespolu-roboczego-dotyczacy/ar/c14-7507939" title="Mamy końcowy dokument - raport zespołu roboczego - dotyczący Szpitala Powiatowego w Sławnie" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Mamy końcowy dokument - raport zespołu roboczego - dotyczący Szpitala Powiatowego w Sławnie</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="7"><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("7");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsMixedListing1569466792";
      var articlesBase = JSON.parse("[\"19648529\",\"19647993\",\"19647801\",\"19647435\",\"19646015\",\"19645065\",\"19645149\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/8535,lama_czy_alpaka_jelen_czy_los_czy_rozpoznasz_zwierze_po_fragmencie_zdjecia_quiz_przyrodniczy,q,t.html"
            class="atomsPromotionsQuiz__imageWrapper"
            aria-label="Lama czy alpaka? Jeleń czy łoś? Czy rozpoznasz zwierzę po fragmencie?"
            data-event-position="imageWrapper" data-event-params="link_url=/quiz/8535,lama_czy_alpaka_jelen_czy_los_czy_rozpoznasz_zwierze_po_fragmencie_zdjecia_quiz_przyrodniczy,q,t.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_512896229_small.jpg"
          ><img src="https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_512896229_small.jpg"
              alt="Lama czy alpaka? Jeleń czy łoś? Czy rozpoznasz zwierzę po fragmencie?"
              class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/8535,lama_czy_alpaka_jelen_czy_los_czy_rozpoznasz_zwierze_po_fragmencie_zdjecia_quiz_przyrodniczy,q,t.html"
            class="atomsPromotionsQuiz__mainTitle"
            data-event-position="mainTitle" data-event-params="link_url=/quiz/8535,lama_czy_alpaka_jelen_czy_los_czy_rozpoznasz_zwierze_po_fragmencie_zdjecia_quiz_przyrodniczy,q,t.html,link_label=Lama_czy_alpaka?_Jelen_czy_los?_Czy_rozpoznasz_zwierze_po_fragmencie?"
          ><span class="atomsPromotionsQuiz__label">quiz</span>
            Lama czy alpaka? Jeleń czy łoś? Czy rozpoznasz zwierzę po fragmencie?
          </a><a href="/quiz/8535,lama_czy_alpaka_jelen_czy_los_czy_rozpoznasz_zwierze_po_fragmencie_zdjecia_quiz_przyrodniczy,q,t.html"
            class="atomsPromotionsQuiz__button"
            data-event-position="button" data-event-params="link_url=/quiz/8535,lama_czy_alpaka_jelen_czy_los_czy_rozpoznasz_zwierze_po_fragmencie_zdjecia_quiz_przyrodniczy,q,t.html,link_label=Sprawdz_to!"
            >
              Sprawdź to!
            </a></div></div></div><div id="componentsPromotionsOffers413338636" class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink" rel="noopener">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2PDktM6"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2PDktM6,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/ce/b5/5e1c2cc42e7f8_o,size,700x172,q,100,h,b0d333.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2sbv1ck"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2sbv1ck,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/97/74/5e006e4bef10a_o,size,700x172,q,100,h,86e30c.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2Qa7b96"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2Qa7b96,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/eb/6a/5e006efe14614_o,size,700x172,q,100,h,f9ec2c.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/35xZbV3"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/35xZbV3,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/aa/fc/5e16f4021a3a2_o,size,700x172,q,100,h,c0e3a0.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/39UPenJ"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/39UPenJ,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/3e/21/5e16f75d5f4d9_o,size,700x172,q,100,h,f30769.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
           href="/lokalne-oferty"
           target="_blank"
           rel="nofollow noopener"
            data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
        >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div>
<script>
  require.config({
    context: 'components/promotions/offers',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/js/compiled/",
    waitSeconds: 60
  })(['components/promotions/offers'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsPromotionsOffers413338636', 'componentsPromotionsOffers'))
        .init({"slot_name":"lokalneoferty"});
    }
  });
</script><div class="sticky"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');

    
    var resolutions = [[300,600],[300,250],[300,125],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[300,250],[300,125]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('abp');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div></div><script id="atomsAdsStickyRemove188523063__prawa2">
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('atomsAdsStickyRemove188523063__prawa2');
    var parentTag = scriptTag.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="cq-container layoutsGrid__bottom  medium-narrow large-wide" data-event-position="layoutsGrid__bottom"><div class="atomsCell component" data-event-position="atomsCell"></div><div class="atomsCell component" data-event-position="atomsCell"></div><section><div id="atomsHeader761102493" class="atomsHeader component" data-event-position="atomsHeader"><h2 id="atomsHeader761102493title"  class="atomsHeader__title atomsHeader__titleContainer ">
        Wybrane dla Ciebie
      </h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing960495774"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="1"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmamy-koncowy-dokument-raport-zespolu-roboczego-dotyczacy%2Far%2Fc14-7507939" data-article-id="19645149"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/mamy-koncowy-dokument-raport-zespolu-roboczego-dotyczacy/ar/c14-7507939" title="Mamy końcowy dokument - raport zespołu roboczego - dotyczący Szpitala Powiatowego w Sławnie" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/55/ef/5e1da01209961_o_medium.jpg"
          alt="Mamy końcowy dokument - raport zespołu roboczego - dotyczący Szpitala Powiatowego w Sławnie"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/mamy-koncowy-dokument-raport-zespolu-roboczego-dotyczacy/ar/c14-7507939" title="Mamy końcowy dokument - raport zespołu roboczego - dotyczący Szpitala Powiatowego w Sławnie" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Mamy końcowy dokument - raport zespołu roboczego - dotyczący Szpitala Powiatowego w Sławnie</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="2"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpeklo-200-tysiecy-zl-i-to-mocno-podczas-28-finalu-wosp-w%2Far%2Fc1-7507481" data-article-id="19644193"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/peklo-200-tysiecy-zl-i-to-mocno-podczas-28-finalu-wosp-w/ar/c1-7507481" title="Pękło 200 tysięcy zł i to mocno podczas 28 Finału WOŚP w powiecie sławieńskim!!!! [ZDJĘCIA]" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/50/29/5e1d7ada92c73_o_medium.jpg"
          alt="Pękło 200 tysięcy zł i to mocno podczas 28 Finału WOŚP w powiecie sławieńskim!!!! [ZDJĘCIA]"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/peklo-200-tysiecy-zl-i-to-mocno-podczas-28-finalu-wosp-w/ar/c1-7507481" title="Pękło 200 tysięcy zł i to mocno podczas 28 Finału WOŚP w powiecie sławieńskim!!!! [ZDJĘCIA]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Pękło 200 tysięcy zł i to mocno podczas 28 Finału WOŚP w powiecie sławieńskim!!!! [ZDJĘCIA]</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="3"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgroznie-na-drodze-w-okolicy-krup-dwie-kobiety-ranne-zdjecia%2Far%2Fc16-7507409" data-article-id="19644049"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/groznie-na-drodze-w-okolicy-krup-dwie-kobiety-ranne-zdjecia/ar/c16-7507409" title="Groźnie na drodze w okolicy Krup! Dwie kobiety ranne! [ZDJĘCIA] - 14.01.2020 r." rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/8c/e2/5e1d70236bc72_o_medium.jpg"
          alt="Groźnie na drodze w okolicy Krup! Dwie kobiety ranne! [ZDJĘCIA] - 14.01.2020 r."
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/groznie-na-drodze-w-okolicy-krup-dwie-kobiety-ranne-zdjecia/ar/c16-7507409" title="Groźnie na drodze w okolicy Krup! Dwie kobiety ranne! [ZDJĘCIA] - 14.01.2020 r." rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Groźnie na drodze w okolicy Krup! Dwie kobiety ranne! [ZDJĘCIA] - 14.01.2020 r.</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="4"
                  data-slot-remove="true"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftak-zagralo-darlowo-podczas-28-finalu-wosp-nowe-zdjecia-ile%2Far%2Fc1-7505945" data-article-id="19640791"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/tak-zagralo-darlowo-podczas-28-finalu-wosp-nowe-zdjecia-ile/ar/c1-7505945" title="Tak zagrało Darłowo podczas 28 Finału WOŚP [NOWE ZDJĘCIA] - ile zebrano kasy w gm. Malechowo?" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/f9/80/5e1c494484fda_o_medium.jpg"
          alt="Tak zagrało Darłowo podczas 28 Finału WOŚP [NOWE ZDJĘCIA] - ile zebrano kasy w gm. Malechowo?"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/tak-zagralo-darlowo-podczas-28-finalu-wosp-nowe-zdjecia-ile/ar/c1-7505945" title="Tak zagrało Darłowo podczas 28 Finału WOŚP [NOWE ZDJĘCIA] - ile zebrano kasy w gm. Malechowo?" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Tak zagrało Darłowo podczas 28 Finału WOŚP [NOWE ZDJĘCIA] - ile zebrano kasy w gm. Malechowo?</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          data-slot-show="true"
        ><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('lazy', '1.3', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="5"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftak-gralo-slawno-podczas-28-finalu-wosp-nowe-zdjecia-i%2Far%2Fc1-7505885" data-article-id="19640673"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/tak-gralo-slawno-podczas-28-finalu-wosp-nowe-zdjecia-i/ar/c1-7505885" title="Tak grało Sławno podczas 28 Finału WOŚP [NOWE ZDJĘCIA i WIDEO]" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/73/ac/5e1c47066b9cb_o_medium.jpg"
          alt="Tak grało Sławno podczas 28 Finału WOŚP [NOWE ZDJĘCIA i WIDEO]"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/tak-gralo-slawno-podczas-28-finalu-wosp-nowe-zdjecia-i/ar/c1-7505885" title="Tak grało Sławno podczas 28 Finału WOŚP [NOWE ZDJĘCIA i WIDEO]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Tak grało Sławno podczas 28 Finału WOŚP [NOWE ZDJĘCIA i WIDEO]</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="6"
                  data-slot-remove="true"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2F28-final-wosp-ckis-w-postominie-galeria-zdjec-2020-r%2Far%2Fc1-7505025" data-article-id="19638985"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/28-final-wosp-ckis-w-postominie-galeria-zdjec-2020-r/ar/c1-7505025" title="28 Finał WOŚP - CKiS w Postominie - [Galeria ZDJĘĆ - 2020 r.]" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/12/ad/5e1b78f154912_o_medium.jpg"
          alt="28 Finał WOŚP - CKiS w Postominie - [Galeria ZDJĘĆ - 2020 r.]"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/28-final-wosp-ckis-w-postominie-galeria-zdjec-2020-r/ar/c1-7505025" title="28 Finał WOŚP - CKiS w Postominie - [Galeria ZDJĘĆ - 2020 r.]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">28 Finał WOŚP - CKiS w Postominie - [Galeria ZDJĘĆ - 2020 r.]</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          data-slot-show="true"
        ><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('lazy', '1.3', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsSimpleListing960495774";
      var articlesBase = JSON.parse("[\"19645149\",\"19644193\",\"19644049\",\"19640791\",\"19640673\",\"19638985\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsSimpleListing960495774', 'componentsRecommendationsSimpleListing'))
        .init({"type_slot":"nativesrodek"});
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="cq-container layoutsGrid__top  medium-narrow large-wide" data-event-position="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell"><div id="dfp-srodek5"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');

    
    var resolutions = [[1150,600],[980,300],[980,200],[750,300],[750,200],[750,100],[728,90],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('lazy', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><section><div id="atomsHeader293526039" class="atomsHeader component" data-event-position="atomsHeader"><h2 id="atomsHeader293526039title"  class="atomsHeader__title atomsHeader__titleContainer ">
        Powiązane
      </h2></div><div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing" id="componentsRecommendationsExtendedListing95433566"><div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnoworoczna-gala-2020-w-darlowie-i-wyroznienia-komu-je%2Far%2Fc1-7501821" data-article-id="19632319"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/noworoczna-gala-2020-w-darlowie-i-wyroznienia-komu-je/ar/c1-7501821" title="Noworoczna Gala 2020 w Darłowie i wyróżnienia. Komu je wręczył burmistrz? [ZDJĘCIA]" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/8d/d6/5e18825587d5d_o_medium.jpg"
          alt="Noworoczna Gala 2020 w Darłowie i wyróżnienia. Komu je wręczył burmistrz? [ZDJĘCIA]"
          data-image-type="articles"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slawno.naszemiasto.pl/tag/darlowo-noworocznie-2020"
          title="darłowo noworocznie 2020"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=darlowo_noworocznie_...,index=1"
        >darłowo noworocznie ...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slawno.naszemiasto.pl/tag/spotkanie-noworoczne-darlowo"
          title="spotkanie noworoczne darłowo"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=spotkanie_noworoczne...,index=2"
        >spotkanie noworoczne...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slawno.naszemiasto.pl/tag/darlowo-zdjecia"
          title="darłowo zdjęcia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=darlowo_zdjecia,index=3"
        >darłowo zdjęcia</a></li></ul><meta itemprop="keywords" content="0,1,2"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/noworoczna-gala-2020-w-darlowie-i-wyroznienia-komu-je/ar/c1-7501821" title="Noworoczna Gala 2020 w Darłowie i wyróżnienia. Komu je wręczył burmistrz? [ZDJĘCIA]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Noworoczna Gala 2020 w Darłowie i wyróżnienia. Komu je wręczył burmistrz? [ZDJĘCIA]</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">W kinie „Bajka” Darłowie 9 stycznia 2020 odbyło się noworoczne spotkanie samorządowe. Wręczono na nim wyróżnienia za najważniejsze inicjatywy ubiegłego roku.  Burmistrz Darłowa Arkadiusz Klimowicz na wstępie podsumował ubiegłoroczne inicjatywy i dokonania   oraz podziękował miesz...</p></a></div></div><div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpokaz-stolow-wigilijnych-2019-w-zespole-szkol-morskich-z%2Far%2Fc5-7475275" data-article-id="19563569"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/pokaz-stolow-wigilijnych-2019-w-zespole-szkol-morskich-z/ar/c5-7475275" title="Pokaz Stołów Wigilijnych 2019 w Zespole Szkół Morskich z Darłowa [ZDJĘCIA] - podsumowanie" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/4b/f5/5dfa3bc50d126_o_medium.jpg"
          alt="Pokaz Stołów Wigilijnych 2019 w Zespole Szkół Morskich z Darłowa [ZDJĘCIA] - podsumowanie"
          data-image-type="articles"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slawno.naszemiasto.pl/tag/zsm-stoly-wigilijne"
          title="ZSM stoły wigilijne"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ZSM_stoly_wigilijne,index=1"
        >ZSM stoły wigilijne</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slawno.naszemiasto.pl/tag/stoly-wigilijne-darlowo"
          title="stoły wigilijne darłowo"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=stoly_wigilijne_darl...,index=2"
        >stoły wigilijne darł...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slawno.naszemiasto.pl/tag/zdjecia-stoly-wigilijne-w-darlowie"
          title="zdjecia stoly wigilijne w darłowie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=zdjecia_stoly_wigili...,index=3"
        >zdjecia stoly wigili...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slawno.naszemiasto.pl/tag/szkola-morska-darlowo"
          title="szkoła morska darłowo"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=szkola_morska_darlow...,index=4"
        >szkoła morska darłow...</a></li></ul><meta itemprop="keywords" content="0,1,2,3"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/pokaz-stolow-wigilijnych-2019-w-zespole-szkol-morskich-z/ar/c5-7475275" title="Pokaz Stołów Wigilijnych 2019 w Zespole Szkół Morskich z Darłowa [ZDJĘCIA] - podsumowanie" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Pokaz Stołów Wigilijnych 2019 w Zespole Szkół Morskich z Darłowa [ZDJĘCIA] - podsumowanie</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">W świątecznie ustrojonej sali sportowej Zespołu Szkół Morskich w Darłowie podziwialiśmy pięknie przygotowane stoły wigilijne. Prezentowały się szkoły z terenu powiatu sławieńskiego i inne placówki oświatowe. W tym roku motywem przewodnim były kolory Bożego Narodzenia – czerwień, ...</p></a></div></div><div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fklub-pionierow-z-darlowa-swietowal-20-lecie-dzialalnosci%2Far%2Fc1-7440397" data-article-id="19468565"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/klub-pionierow-z-darlowa-swietowal-20-lecie-dzialalnosci/ar/c1-7440397" title="Klub Pionierów z Darłowa świętował 20-lecie  działalności [ZDJĘCIA] - poznajcie jego historię" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/8e/de/5ddb9e6c35057_o_medium.jpg"
          alt="Klub Pionierów z Darłowa świętował 20-lecie  działalności [ZDJĘCIA] - poznajcie jego historię"
          data-image-type="articles"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slawno.naszemiasto.pl/tag/klub-pionierow-darlowo"
          title="klub pionierów darłowo"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=klub_pionierow_darlo...,index=1"
        >klub pionierów darło...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slawno.naszemiasto.pl/tag/darlowo-pionierzy"
          title="darlowo pionierzy"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=darlowo_pionierzy,index=2"
        >darlowo pionierzy</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slawno.naszemiasto.pl/tag/darlowo-historia"
          title="darłowo historia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=darlowo_historia,index=3"
        >darłowo historia</a></li></ul><meta itemprop="keywords" content="0,1,2"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/klub-pionierow-z-darlowa-swietowal-20-lecie-dzialalnosci/ar/c1-7440397" title="Klub Pionierów z Darłowa świętował 20-lecie  działalności [ZDJĘCIA] - poznajcie jego historię" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Klub Pionierów z Darłowa świętował 20-lecie  działalności [ZDJĘCIA] - poznajcie jego historię</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Klub Pionierów Ziemi Darłowskiej skupia mieszkańców miasta i gminy Darłowo, którzy osiedlili się na tych ziemiach po zakończeniu II wojny światowej w latach 1945 - 1950, lub tu urodzili się w tym samym czasie.</p></a></div></div><div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpiekny-jubileusz-kamienne-gody-w-darlowie-zdjecia%2Far%2Fc1-7434550" data-article-id="19451911"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/piekny-jubileusz-kamienne-gody-w-darlowie-zdjecia/ar/c1-7434550" title="Piękny jubileusz - Kamienne Gody - w Darłowie [ZDJĘCIA]" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/51/a1/5dd540abc94d8_o_medium.jpg"
          alt="Piękny jubileusz - Kamienne Gody - w Darłowie [ZDJĘCIA]"
          data-image-type="articles"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slawno.naszemiasto.pl/tag/darlowo"
          title="Darłowo"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Darlowo,index=1"
        >Darłowo</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slawno.naszemiasto.pl/tag/darlowo-kamienne-gody"
          title="darlowo kamienne gody"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=darlowo_kamienne_god...,index=2"
        >darlowo kamienne god...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slawno.naszemiasto.pl/tag/darlowo-burmistrz"
          title="darłowo burmistrz"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=darlowo_burmistrz,index=3"
        >darłowo burmistrz</a></li></ul><meta itemprop="keywords" content="0,1,2"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/piekny-jubileusz-kamienne-gody-w-darlowie-zdjecia/ar/c1-7434550" title="Piękny jubileusz - Kamienne Gody - w Darłowie [ZDJĘCIA]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Piękny jubileusz - Kamienne Gody - w Darłowie [ZDJĘCIA]</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">W gabinecie Arkadiusza Klimowicza - burmistrza Darłowo miała miejsce uroczystość „Kamiennych Godów”, czyli 70-lecia małżeństwa państwa Ireny i Stanisława Siadaczków. W imieniu Prezydenta RP Andrzeja Dudy, burmistrz Darłowa uhonorował jubilatów Medalami za Długoletnie Pożycie Małż...</p></a></div></div><div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgmina-postomino-dzien-seniora-w-wilkowicach-zorganizowalo%2Far%2Fc1-7401650" data-article-id="19348693"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/gmina-postomino-dzien-seniora-w-wilkowicach-zorganizowalo/ar/c1-7401650" title="Gmina Postomino: Dzień Seniora w Wilkowicach zorganizowało KGW Wilczanki [ZDJĘCIA] - 2019 r." rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/12/9c/5db696649d8b0_o_medium.jpg"
          alt="Gmina Postomino: Dzień Seniora w Wilkowicach zorganizowało KGW Wilczanki [ZDJĘCIA] - 2019 r."
          data-image-type="articles"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slawno.naszemiasto.pl/tag/wilkowice"
          title="wilkowice"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wilkowice,index=1"
        >wilkowice</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slawno.naszemiasto.pl/tag/gmina-postomino"
          title="gmina postomino"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=gmina_postomino,index=2"
        >gmina postomino</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slawno.naszemiasto.pl/tag/kgw-wilkowice"
          title="kgw wilkowice"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=kgw_wilkowice,index=3"
        >kgw wilkowice</a></li></ul><meta itemprop="keywords" content="0,1,2"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/gmina-postomino-dzien-seniora-w-wilkowicach-zorganizowalo/ar/c1-7401650" title="Gmina Postomino: Dzień Seniora w Wilkowicach zorganizowało KGW Wilczanki [ZDJĘCIA] - 2019 r." rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Gmina Postomino: Dzień Seniora w Wilkowicach zorganizowało KGW Wilczanki [ZDJĘCIA] - 2019 r.</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Koło Gospodyń Wiejskich WILCZANKI w Wilkowicach zorganizowało Dzień Seniora dla swoich miejscowych seniorów.</p></a></div></div><div data-event-position="6" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fdarlowo-dzien-seniora-na-ponad-300-osob-zdjecia-2019-r%2Far%2Fc1-7399318" data-article-id="19341581"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/darlowo-dzien-seniora-na-ponad-300-osob-zdjecia-2019-r/ar/c1-7399318" title="Darłowo: Dzień Seniora na ponad 300 osób [ZDJĘCIA] - 2019 r." rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/94/e1/5db2e360a6f70_o_medium.jpg"
          alt="Darłowo: Dzień Seniora na ponad 300 osób [ZDJĘCIA] - 2019 r."
          data-image-type="articles"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slawno.naszemiasto.pl/tag/seniorzy-darlowo"
          title="seniorzy darłowo"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=seniorzy_darlowo,index=1"
        >seniorzy darłowo</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slawno.naszemiasto.pl/tag/darlowo-seniorzy-zdjecia"
          title="darlowo seniorzy zdjecia"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=darlowo_seniorzy_zdj...,index=2"
        >darlowo seniorzy zdj...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slawno.naszemiasto.pl/tag/dzien-seniora-darlowo"
          title="dzień seniora darłowo"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=dzien_seniora_darlow...,index=3"
        >dzień seniora darłow...</a></li></ul><meta itemprop="keywords" content="0,1,2"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/darlowo-dzien-seniora-na-ponad-300-osob-zdjecia-2019-r/ar/c1-7399318" title="Darłowo: Dzień Seniora na ponad 300 osób [ZDJĘCIA] - 2019 r." rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Darłowo: Dzień Seniora na ponad 300 osób [ZDJĘCIA] - 2019 r.</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Ponad  300 seniorów z Darłowa w sali sportowej Zespołu Szkół im. Stefana Żeromskiego wzięło udział  w uroczystych obchodach Miejskiego Dnia Seniora.</p></a></div></div></div><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsExtendedListing95433566";
      var articlesBase = JSON.parse("[\"19632319\",\"19563569\",\"19468565\",\"19451911\",\"19348693\",\"19341581\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script></section></div></aside></main>
                  <footer class="componentsNavigationFooterExpanded component" data-event-position="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top"
      class="atomsNavigationFooterScroller__link"
      aria-label="Przewiń stronę do góry"
      data-event-position="link"
    >Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1942346467"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1942346467MainToggle"
  >Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://polskatimes.pl/aktualnosci/"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl/aktualnosci/"
        >Aktualności</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://slawno.naszemiasto.pl/moto/wypadki/"
          data-event-position="link" data-event-params="link_url=https://slawno.naszemiasto.pl/moto/wypadki/"
        >Wypadki Sławno</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://slawno.naszemiasto.pl/moto/"
          data-event-position="link" data-event-params="link_url=https://slawno.naszemiasto.pl/moto/"
        >Motoryzacja Sławno</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://slawno.naszemiasto.pl/biznes/"
          data-event-position="link" data-event-params="link_url=https://slawno.naszemiasto.pl/biznes/"
        >Biznes Sławno</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1942346467', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion415599576"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion415599576MainToggle"
  >Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://slawno.naszemiasto.pl/"
          data-event-position="link" data-event-params="link_url=https://slawno.naszemiasto.pl/"
        >Wiadomości Sławno</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://slawno.naszemiasto.pl/kalendarz-imprez/"
          data-event-position="link" data-event-params="link_url=https://slawno.naszemiasto.pl/kalendarz-imprez/"
        >Imprezy Sławno</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://slawno.naszemiasto.pl/sport/"
          data-event-position="link" data-event-params="link_url=https://slawno.naszemiasto.pl/sport/"
        >Sport Sławno</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion415599576', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion585299983"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion585299983MainToggle"
  >Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gratka.pl/nieruchomosci/mieszkania/slawno"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/slawno"
        >Mieszkania Sławno</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gratka.pl/nieruchomosci/domy/slawno"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/slawno"
        >Domy Sławno</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gratka.pl/praca/slawno"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca/slawno"
        >Praca Sławno</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gratka.pl/praca?lokalizacja_region=zachodniopomorskie"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca?lokalizacja_region=zachodniopomorskie"
        >Praca zachodniopomorskie</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gratka.pl/motoryzacja/osobowe/slawno"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/slawno"
        >Samochody Sławno</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion585299983', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion623269337"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion623269337MainToggle"
  >Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://echodnia.eu"
          data-event-position="link" data-event-params="link_url=https://echodnia.eu"
        >Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://polskatimes.pl"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl"
        >Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gazetakrakowska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl"
        >Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gazetalubuska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetalubuska.pl"
        >Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gazetawroclawska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetawroclawska.pl"
        >Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gloswielkopolski.pl"
          data-event-position="link" data-event-params="link_url=https://gloswielkopolski.pl"
        >Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gk24.pl"
          data-event-position="link" data-event-params="link_url=https://gk24.pl"
        >Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gs24.pl"
          data-event-position="link" data-event-params="link_url=https://gs24.pl"
        >Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gp24.pl"
          data-event-position="link" data-event-params="link_url=https://gp24.pl"
        >Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://dziennikbaltycki.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikbaltycki.pl"
        >Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://dzienniklodzki.pl"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl"
        >Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://pomorska.pl"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl"
        >Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://kurierlubelski.pl"
          data-event-position="link" data-event-params="link_url=https://kurierlubelski.pl"
        >Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://dziennikpolski24.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikpolski24.pl"
        >Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://dziennikzachodni.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikzachodni.pl"
        >Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://poranny.pl"
          data-event-position="link" data-event-params="link_url=https://poranny.pl"
        >Poranny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://wspolczesna.pl"
          data-event-position="link" data-event-params="link_url=https://wspolczesna.pl"
        >Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://expressilustrowany.pl"
          data-event-position="link" data-event-params="link_url=https://expressilustrowany.pl"
        >Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://nowiny24.pl"
          data-event-position="link" data-event-params="link_url=https://nowiny24.pl"
        >Nowiny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://nto.pl"
          data-event-position="link" data-event-params="link_url=https://nto.pl"
        >Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="external noopener"
          id="atomsNavigationFooterAccordion623269337Toggle"
        >Pokaż więcej</span></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion623269337', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion295244251"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion295244251MainToggle"
  >Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gratka.pl"
          data-event-position="link" data-event-params="link_url=https://gratka.pl"
        >Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://www.telemagazyn.pl"
          data-event-position="link" data-event-params="link_url=https://www.telemagazyn.pl"
        >Program TV</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://sportowy24.pl"
          data-event-position="link" data-event-params="link_url=https://sportowy24.pl"
        >Sport</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gol24.pl"
          data-event-position="link" data-event-params="link_url=https://gol24.pl"
        >Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://www.motofakty.pl"
          data-event-position="link" data-event-params="link_url=https://www.motofakty.pl"
        >Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://strefaagro.pl"
          data-event-position="link" data-event-params="link_url=https://strefaagro.pl"
        >Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://strefabiznesu.pl"
          data-event-position="link" data-event-params="link_url=https://strefabiznesu.pl"
        >Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://stronakobiet.pl"
          data-event-position="link" data-event-params="link_url=https://stronakobiet.pl"
        >Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://www.nekrologi.net"
          data-event-position="link" data-event-params="link_url=https://www.nekrologi.net"
        >Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="external noopener"
          id="atomsNavigationFooterAccordion295244251Toggle"
        >Pokaż więcej</span></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion295244251', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a
      class="atomsNavigationFooterSocialmedia__button"
      title="Obserwuj na Facebooku"
      href="https://www.facebook.com/naszemiastopl/"
      aria-label="Obserwuj na Facebooku"
      data-event-position="button" data-event-params="link_img=facebook"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
          data-event-position="link" data-event-params="link_url=https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
        >Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
          data-event-position="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
        >Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://slawno.naszemiasto.pl/rss/"
          data-event-position="link" data-event-params="link_url=https://slawno.naszemiasto.pl/rss/"
        >RSS</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a
      href="https://gratka.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gratka"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/images/_sites/logo/svg/gratka.svg"
        alt="gratka"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gratka"
      ></a><a
      href="https://www.telemagazyn.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="telemagazyn"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/images/_sites/logo/svg/telemagazyn.svg"
        alt="telemagazyn"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="telemagazyn"
      ></a><a
      href="https://sportowy24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="sportowy24"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/images/_sites/logo/svg/sportowy24.svg"
        alt="sportowy24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="sportowy24"
      ></a><a
      href="https://gol24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gol24"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/images/_sites/logo/svg/gol24.svg"
        alt="gol24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gol24"
      ></a><a
      href="https://www.motofakty.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="motofakty"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/images/_sites/logo/svg/motofakty.svg"
        alt="motofakty"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="motofakty"
      ></a><a
      href="https://stronakobiet.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="stronakobiet"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/images/_sites/logo/svg/stronakobiet.svg"
        alt="stronakobiet"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="stronakobiet"
      ></a><a
      href="https://strefaagro.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefaagro"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/images/_sites/logo/svg/strefaagro.svg"
        alt="strefaagro"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefaagro"
      ></a><a
      href="https://strefabiznesu.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefabiznesu"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/images/_sites/logo/svg/strefabiznesu.svg"
        alt="strefabiznesu"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefabiznesu"
      ></a><a
      href="http://polskapress.pl"
      class="atomsNavigationFooterLinks__logo"
      aria-label="polskapress"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/images/_sites/logo/svg/polskapress.svg"
        alt="polskapress"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="polskapress"
      ></a></section><section class="atomsNavigationFooterLegal component" data-event-position="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/o-nas"
        data-event-position="link" data-event-params="link_url=/o-nas"
      >O nas</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/marketing"
        data-event-position="link" data-event-params="link_url=/marketing"
      >Marketing</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="http://polskapress.pl/pl/biuro-prasowe"
        data-event-position="link" data-event-params="link_url=http://polskapress.pl/pl/biuro-prasowe"
      >Dla prasy</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="https://prywatnosc.polskapress.pl/"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/"
      >Prywatność</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/reklama"
        data-event-position="link" data-event-params="link_url=/reklama"
      >Reklama</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/regulamin"
        data-event-position="link" data-event-params="link_url=/regulamin"
      >Regulamin</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="https://prywatnosc.polskapress.pl/dostawca-vod"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/dostawca-vod"
      >Dostawca VOD</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/mapa-serwisu"
        data-event-position="link" data-event-params="link_url=/mapa-serwisu"
      >Mapa serwisu</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/kontakt"
        data-event-position="link" data-event-params="link_url=/kontakt"
      >Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider"></hr><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
      Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Nasze Miasto
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="external noopener"
        href="/regulamin-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/regulamin-artykuly"
      >podlegają ochronie</a>.
    </p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="external noopener"
        href="/licencja-na-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/licencja-na-artykuly"
      >Dowiedz się więcej</a>.
    </p><p class="atomsNavigationFooterLegal__description">
      © 2000-2020 Polska Press Sp. z o. o.
    </p></div></section></footer>




    

          <link href="https://s-gr.ppstatic.pl/assets/gratka/v0.16.3/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=slawno.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=slawno.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      rel="nofollow noopener noreferrer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>

  
      
  

<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('', ''))
        .init({"adSlotsToResize":["srodekreplika","gora"],"siteHeaderId":"siteHeader"});
    }
  });
</script>
      <style>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</style>

<div class="f434eb9667128dcdfce2832e3eed85da7881e17cf" id="f434eb9667128dcdfce2832e3eed85da7881e17cf1257916822"><div class="f434eb9667128dcdfce2832e3eed85da7881e17cf__content"><div class="f434eb9667128dcdfce2832e3eed85da7881e17cf__wrapper"><p class="f434eb9667128dcdfce2832e3eed85da7881e17cf__header">
        Wykryliśmy, że nadal blokujesz reklamy...
      </p><p class="f434eb9667128dcdfce2832e3eed85da7881e17cf__text">
        To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
        Jeśli cenisz naszą pracę, prosimy, odblokuj reklamy na naszej stronie.
      </p><p class="f434eb9667128dcdfce2832e3eed85da7881e17cf__signature">
        Dziękujemy za Twoje wsparcie!
      </p><a class="f434eb9667128dcdfce2832e3eed85da7881e17cf__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadbnsk%2Fv1.3.1%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
        Jasne, chcę odblokować
      </a><div class="f434eb9667128dcdfce2832e3eed85da7881e17cf__instruction">
        Przycisk nie działa ?
        <button id="f434eb9667128dcdfce2832e3eed85da7881e17cf1257916822ShowHelp" class="f434eb9667128dcdfce2832e3eed85da7881e17cf__showHelp">
          Skorzystaj z instrukcji.
        </button></div></div><button id="f434eb9667128dcdfce2832e3eed85da7881e17cf1257916822Enter" class="f434eb9667128dcdfce2832e3eed85da7881e17cf__enter">
      Odblokuję następnym razem
    </button><div class="f434eb9667128dcdfce2832e3eed85da7881e17cf__help f434eb9667128dcdfce2832e3eed85da7881e17cf__help--hide"><button  class="f434eb9667128dcdfce2832e3eed85da7881e17cf__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="f434eb9667128dcdfce2832e3eed85da7881e17cf__helpCol"><span class="f434eb9667128dcdfce2832e3eed85da7881e17cf__helpNumber">1.</span><div class="f434eb9667128dcdfce2832e3eed85da7881e17cf__helpText">
          W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
        </div></div><div class="f434eb9667128dcdfce2832e3eed85da7881e17cf__helpCol"><img class="f434eb9667128dcdfce2832e3eed85da7881e17cf__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="f434eb9667128dcdfce2832e3eed85da7881e17cf__helpCol"><span class="f434eb9667128dcdfce2832e3eed85da7881e17cf__helpNumber">2.</span><div class="f434eb9667128dcdfce2832e3eed85da7881e17cf__helpText">
          Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
        </div></div><div class="f434eb9667128dcdfce2832e3eed85da7881e17cf__helpCol"><img class="f434eb9667128dcdfce2832e3eed85da7881e17cf__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="f434eb9667128dcdfce2832e3eed85da7881e17cf__helpCol"><span class="f434eb9667128dcdfce2832e3eed85da7881e17cf__helpNumber">3.</span><div class="f434eb9667128dcdfce2832e3eed85da7881e17cf__helpText">
          Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
        </div></div><div class="f434eb9667128dcdfce2832e3eed85da7881e17cf__helpCol"><img class="f434eb9667128dcdfce2832e3eed85da7881e17cf__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.56.0/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script type="text/javascript" defer>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</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#f434eb9667128dcdfce2832e3eed85da7881e17cf1257916822 .f434eb9667128dcdfce2832e3eed85da7881e17cf__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#f434eb9667128dcdfce2832e3eed85da7881e17cf1257916822 .f434eb9667128dcdfce2832e3eed85da7881e17cf__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          var rootElement = document.querySelector('#f434eb9667128dcdfce2832e3eed85da7881e17cf1257916822 .f434eb9667128dcdfce2832e3eed85da7881e17cf__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#f434eb9667128dcdfce2832e3eed85da7881e17cf1257916822 .f434eb9667128dcdfce2832e3eed85da7881e17cf__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>


        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.12.0/js/main.js"></script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var ad_standard = '';
    var ad_recover = '';

    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;
  var is_antiadblock_enabled = (function () {
    var cookies = document.cookie;
    return cookies.replace(/ /g, '').indexOf("adb=1") !== -1
  })();

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  if (is_antiadblock_enabled) {
    ad_standard = window.PPAdsConfig.BETTER_ADS;
    ad_recover = 'antiadblock';
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', ad_standard);
    event.appendParam('recover', ad_recover);
    PPEvents.listen('ads');
  });

</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Uroczyste spotkanie na początku 2020 roku w Darłowie [ZDJĘCIA]');
          event.appendParam('api_id', '19647801');
          event.appendParam('id', '7509029');
          event.appendParam('created_at', '2020-01-15T08:05:06.000000+01:00');
          event.appendParam('edited_at', '2020-01-15T08:05:06.000000+01:00');
          event.appendParam('photo_count', '12');
          event.appendParam('author_id', '11148177');
          event.appendParam('author_name', 'tomasz.turczyn');
          event.appendParam('tags', 'darłowo emeryci, opłatek darłowo, darłowo miasto zdjęcia, hospicjim darłowo');
          event.appendParam('prefered_journals', 'naszemiasto');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL3213011');
          event.appendParam('simc', '0949833');
    
    PPEvents.listen('article');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'wiadomosci');
          event.appendParam('path', '/wiadomosci/fakty-i-opinie/');
          event.appendParam('subject', 'wiadomości');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

    <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/navigation/navbar,/slots/welcomeScreen,/analytics/initnoscript,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,topweb,/article/lead,srodek1,middleweb,/article/content,/ads/intertext,/article/foot,/comments/section,srodek2,middle2web,prawa1,Najnowsze,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,middle3web,overlayweb,Wybrane dla Ciebie,middle4web,/ads/resolution_appender,srodek5,Powiązane,/navigation/footer/expanded');
    
    PPEvents.listen('components');
  });
</script>



      </body>
</html>
